» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-impress natty)