» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-presentation-minimizer natty)