» Ubuntu » Пакеты

Error

two or more packages specified (libruby2ruby-ruby1.8 natty)