» Ubuntu » Пакеты

Error

two or more packages specified (libsvnkit-java natty)