» Ubuntu » Пакеты

Error

two or more packages specified (libsyncml-utils natty)