» Ubuntu » Пакеты

Error

two or more packages specified (libtaoframework-lua-cil-dev natty)