» Ubuntu » Пакеты

Error

two or more packages specified (libtinymail-camel-1.0-0 natty)