» Ubuntu » Пакеты

Error

two or more packages specified (ltp-tools natty)