» Ubuntu » Пакеты

Error

two or more packages specified (mace2 natty)