» Ubuntu » Пакеты

Error

two or more packages specified (mbrola-it3 natty)