» Ubuntu » Пакеты

Error

two or more packages specified (megahal natty)