» Ubuntu » Пакеты

Error

two or more packages specified (rtirq-init natty)