» Ubuntu » Пакеты

Error

two or more packages specified (montecarlo-data natty)