» Ubuntu » Пакеты

Error

two or more packages specified (mpdcron natty)