» Ubuntu » Пакеты

Error

two or more packages specified (namazu2 natty)