» Ubuntu » Пакеты

Error

two or more packages specified (registry-tools natty)