» Ubuntu » Пакеты

Error

two or more packages specified (partman-efi natty)