» Ubuntu » Пакеты

Error

two or more packages specified (pidentd-des natty)