» Ubuntu » Пакеты

Error

two or more packages specified (qelectrotech natty)