» Ubuntu » Пакеты

Error

two or more packages specified (r-cran-diagnosismed natty)