» Ubuntu » Пакеты

Error

two or more packages specified (radicale natty)