» Ubuntu » Пакеты

Error

two or more packages specified (radioclk natty)