» Ubuntu » Пакеты

Error

two or more packages specified (ratproxy natty)