» Ubuntu » Пакеты

Error

two or more packages specified (v-sim-common natty)