» Ubuntu » Пакеты

Error

two or more packages specified (scim-tables-ja natty)