» Ubuntu » Пакеты

Error

two or more packages specified (snes9x-gtk natty)