» Ubuntu » Пакеты

Error

two or more packages specified (synce-hal-bluetooth natty)