» Ubuntu » Пакеты

Error

two or more packages specified (terminator natty)