» Ubuntu » Пакеты

Error

two or more packages specified (openthesaurus-de-text natty)