» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-ky-base natty)