» Ubuntu » Пакеты

Error

two or more packages specified (language-support-eo natty)