» Ubuntu » Пакеты

Error

two or more packages specified (triangle-bin natty)