» Ubuntu » Пакеты

Error

two or more packages specified (ttytter natty)