» Ubuntu » Пакеты

Error

two or more packages specified (wamerican-large natty)