» Ubuntu » Пакеты

Error

two or more packages specified (bugzilla3 natty)