» Ubuntu » Пакеты

Error

two or more packages specified (hiki natty)