» Ubuntu » Пакеты

Error

two or more packages specified (mediawiki-extensions-confirmedit natty)