» Ubuntu » Пакеты

Error

two or more packages specified (wap-wml-tools natty)