» Ubuntu » Пакеты

Error

two or more packages specified (wzdftpd-mod-avahi natty)