» Ubuntu » Пакеты

Error

two or more packages specified (xfce4-netload-plugin natty)