» Ubuntu » Пакеты

Error

two or more packages specified (xmltv-gui natty)