» Ubuntu » Пакеты

Error

two or more packages specified (xmms2-client-nycli natty)