» Ubuntu » Пакеты

Error

two or more packages specified (xmms2-plugin-karaoke natty)