» Ubuntu » Пакеты

Error

two or more packages specified (zephyr-clients natty)