» Ubuntu » Пакеты

Error

two or more packages specified (zimpl natty)