» Ubuntu » Пакеты

Error

two or more packages specified (blobby oneiric-backports)