» Ubuntu » Пакеты

Error

two or more packages specified (lynx oneiric-updates)