» Ubuntu » Пакеты

Error

two or more packages specified (ifenslave-2.6 oneiric-updates)