» Ubuntu » Пакеты

Error

two or more packages specified (python-kde4-dbg oneiric-updates)