» Ubuntu » Пакеты

Error

two or more packages specified (avidemux-cli oneiric-updates)